CustomScaleNumerator
Property
|
Property that represents a numerator of this
custom scale.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Numerator { get; }
Public ReadOnly Property Numerator As Double
Get
public:
property double Numerator {
double get ();
}
member Numerator : float with get
Property Value
Double
See Also