ObjectIdCollectionContains Method
|
Checks whether this collection contains the
specified ObjectId object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
ObjectId value
)
Public Function Contains (
value As ObjectId
) As Boolean
public:
bool Contains(
ObjectId value
)
member Contains :
value : ObjectId -> bool
Parameters
- value ObjectId
- [in] ObjectId object to check.
Return Value
Boolean
true if this collection contains the
specified object,
false otherwise.
See Also