SymbolUtilityServicesLayerZeroName Property
|
Property that represents the predefined symbol
record of the 0 layer name. Cannot be NULL or an empty
string.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string LayerZeroName { get; }
Public Shared ReadOnly Property LayerZeroName As String
Get
public:
static property String^ LayerZeroName {
String^ get ();
}
static member LayerZeroName : string with get
Property Value
String
See Also