FaceStyleLightingModel
Property
|
Property that represents a lighting model for
faces.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LightingModel LightingModel { get; set; }
Public Property LightingModel As LightingModel
Get
Set
public:
property LightingModel LightingModel {
LightingModel get ();
void set (LightingModel value);
}
member LightingModel : LightingModel with get, set
Property Value
LightingModel
See Also