BlockPropertiesTableColumnParameter Property
|
Property that represents the parameter of the
column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IParameter Parameter { get; }
Public ReadOnly Property Parameter As IParameter
Get
public:
property IParameter^ Parameter {
IParameter^ get ();
}
member Parameter : IParameter with get
Property Value
IParameter
See Also