PointCloudCropCropPlane
Property
|
Property that represents a plane on which this
point cloud crop region is defined.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Plane CropPlane { get; set; }
Public Property CropPlane As Plane
Get
Set
public:
property Plane^ CropPlane {
Plane^ get ();
void set (Plane^ value);
}
member CropPlane : Plane with get, set
Property Value
Plane
See Also