DatabaseSummaryInfoBuilderKeywords Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Keywords { get; set; }
Public Property Keywords As String
Get
Set
public:
property String^ Keywords {
String^ get ();
void set (String^ value);
}
member Keywords : string with get, set
Property Value
String
See Also