|
Name |
Description |
|
GetUDerivative(Int32)
|
Returns the specified derivative of the surface in the U
direction at the point corresponding to the parameter. Currently
not implemented. |
|
GetUDerivative(Int32,
Point2d)
|
Returns the specified derivative of the surface in the U
direction at the point corresponding to the parameter. The point
argument updates the parameter of the surface. Currently not
implemented. |

|
GetUDerivative(Int32,
Surface, Point2d)
|
Returns the specified derivative of the surface in the U
direction at the point corresponding to the parameter. Currently
not implemented. |