AcadView Interface


Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll) Version: 25.0.0.0
Syntax
public interface AcadView : IAcadView

The AcadView type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.