BrepFaceEnumerator Class |
The BrepFaceEnumerator type exposes the following members.
Name | Description | |
---|---|---|
![]() |
![]() |
Current | |
![]() |
![]() |
![]() |
![]() |
Name | Description | |
---|---|---|
![]() |
![]() |
![]() |
![]() |
GetLifetimeService |
Retrieves the current lifetime service object
![]() |
GetType |
![]() |
InitializeLifetimeService |
Obtains a lifetime service object to control
![]() |
![]() |
![]() |
ToString |
Returns a string that represents the current
© Bricsys NV. All rights reserved. |