XrefGraphNode Class

Inheritance Hierarchy
Namespace:  Teigha.DatabaseServices
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public class XrefGraphNode : GraphNode

The XrefGraphNode type exposes the following members.

Properties
  Name Description
Public property BlockTableRecordId
Public property Database
Public property IsNested
Public property Name
Public property XrefNotificationStatus
Public property XrefStatus
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.