RibbonTabFindItem Method (String, RibbonPanel)
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public RibbonItem FindItem(
string id,
RibbonPanel parentPanel
)
Public Function FindItem (
id As String,
parentPanel As RibbonPanel
) As RibbonItem
public:
RibbonItem^ FindItem(
String^ id,
RibbonPanel^ parentPanel
)
member FindItem :
id : string *
parentPanel : RibbonPanel -> RibbonItem
Parameters
- id
- Type: SystemString
- parentPanel
- Type: Bricscad.WindowsRibbonPanel
Return Value
Type:
RibbonItem
See Also