CellBordersRight Property
|
Property that represents a cell border with a
grid line at the far right of the table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellBorder Right { get; }
Public ReadOnly Property Right As CellBorder
Get
public:
property CellBorder^ Right {
CellBorder^ get ();
}
member Right : CellBorder with get
Property Value
CellBorder
See Also