CellRangeBottomRight
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Cell BottomRight { get; }
Public ReadOnly Property BottomRight As Cell
Get
public:
property Cell^ BottomRight {
Cell^ get ();
}
member BottomRight : Cell with get
Property Value
Cell
See Also