MLeaderTextAttachmentType Property
|
Property that represents the text attachment
type used by multiline text content.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TextAttachmentType TextAttachmentType { get; set; }
Public Property TextAttachmentType As TextAttachmentType
Get
Set
public:
property TextAttachmentType TextAttachmentType {
TextAttachmentType get ();
void set (TextAttachmentType value);
}
member TextAttachmentType : TextAttachmentType with get, set
Property Value
TextAttachmentType
See Also