Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsMergedCell(
int row,
int col,
CellRange range
)
Public Function IsMergedCell (
row As Integer,
col As Integer,
<OutAttribute> range As CellRange
) As Boolean
public:
bool IsMergedCell(
int row,
int col,
[OutAttribute] CellRange^ range
)
member IsMergedCell :
row : int *
col : int *
range : CellRange byref -> bool
Parameters
- row Int32
-
- col Int32
-
- range CellRange
-
Return Value
Boolean
See Also