Rectangle3dUpperRight
Property
|
Property that represents the upper-right point
of the rectangle.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d UpperRight { get; }
Public ReadOnly Property UpperRight As Point3d
Get
public:
property Point3d UpperRight {
Point3d get ();
}
member UpperRight : Point3d with get
Property Value
Point3d
See Also