TableTemplateCreateTable
Method
|
Creates a table template.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Table CreateTable(
TableCopyOptions copyOption
)
Public Function CreateTable (
copyOption As TableCopyOptions
) As Table
public:
Table^ CreateTable(
TableCopyOptions copyOption
)
member CreateTable :
copyOption : TableCopyOptions -> Table
Parameters
- copyOption TableCopyOptions
- [in] Copy option that instructs what to capture from the
template.
Return Value
Table
See Also