IdMappingOriginalDatabase Property
|
Property that represents the source (original)
database for the deep clone operation that uses this IdMapping
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Database OriginalDatabase { get; }
Public ReadOnly Property OriginalDatabase As Database
Get
public:
property Database^ OriginalDatabase {
Database^ get ();
}
member OriginalDatabase : Database with get
Property Value
Database
See Also