BulgeVertexCollectionContains Method
|
Checks whether this collection contains a
bulge vertex that matches the specified bulge vertex.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
BulgeVertex value
)
Public Function Contains (
value As BulgeVertex
) As Boolean
public:
bool Contains(
BulgeVertex^ value
)
member Contains :
value : BulgeVertex -> bool
Parameters
- value BulgeVertex
- [in] Bulge vertex to check.
Return Value
Boolean
true if this collection contains a bulge vertex that matches the
specified bulge vertex, false otherwise.
See Also