CellBordersVertical
Property
|
Property that represents a cell border with
all vertical grid lines except lines on the far left and far right
of the table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellBorder Vertical { get; }
Public ReadOnly Property Vertical As CellBorder
Get
public:
property CellBorder^ Vertical {
CellBorder^ get ();
}
member Vertical : CellBorder with get
Property Value
CellBorder
See Also