GripDataAlternateBasePoint Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d? AlternateBasePoint { get; set; }
Public Property AlternateBasePoint As Point3d?
Get
Set
public:
property Nullable<Point3d> AlternateBasePoint {
Nullable<Point3d> get ();
void set (Nullable<Point3d> value);
}
member AlternateBasePoint : Nullable<Point3d> with get, set
Property Value
NullablePoint3d
See Also