DBObjectCollectionRemove Method
|
Removes the database object that matches the
specified database object from the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
DBObject value
)
Public Sub Remove (
value As DBObject
)
public:
void Remove(
DBObject^ value
)
member Remove :
value : DBObject -> unit
Parameters
- value DBObject
- [in] Database object to match for removal.
See Also