ObjectEventArgsDBObject
Property
|
Property that represents a modified
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DBObject DBObject { get; }
Public ReadOnly Property DBObject As DBObject
Get
public:
property DBObject^ DBObject {
DBObject^ get ();
}
member DBObject : DBObject with get
Property Value
DBObject
See Also