RasterImageDefSize Property
|
Property that represents the image size in
pixels.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector2d Size { get; }
Public Overridable ReadOnly Property Size As Vector2d
Get
public:
virtual property Vector2d Size {
Vector2d get ();
}
abstract Size : Vector2d with get
override Size : Vector2d with get
Property Value
Vector2d
See Also