DictionaryRemove(Int32) Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual RXObject Remove(
int id
)
Public Overridable Function Remove (
id As Integer
) As RXObject
public:
virtual RXObject^ Remove(
int id
)
abstract Remove :
id : int -> RXObject
override Remove :
id : int -> RXObject
Parameters
- id Int32
-
Return Value
RXObject
See Also