Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Cell this[
int row,
int column
] { get; }
Public ReadOnly Default Property Item (
row As Integer,
column As Integer
) As Cell
Get
public:
property Cell^ default[int row, int column] {
Cell^ get (int row, int column);
}
member Item : Cell with get
Parameters
- row Int32
-
- column Int32
-
Property Value
Cell
See Also