DBObjectReferenceCollectionAdd
Method
|
Adds an object reference to the
collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
DBObjectReference value
)
Public Function Add (
value As DBObjectReference
) As Integer
public:
int Add(
DBObjectReference value
)
member Add :
value : DBObjectReference -> int
Parameters
- value DBObjectReference
- [in] Object reference to add.
Return Value
Int32
See Also