BIMBuildingAllObjectStories(Database,
String) Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static List<BIMStory> AllObjectStories(
Database database,
string building
)
Public Shared Function AllObjectStories (
database As Database,
building As String
) As List(Of BIMStory)
public:
static List<BIMStory^>^ AllObjectStories(
Database^ database,
String^ building
)
static member AllObjectStories :
database : Database *
building : string -> List<BIMStory>
Parameters
- database Database
-
- building String
-
Return Value
ListBIMStory
See Also