Returns the value of the IdPair in this
IdMapping object that matches the key in the specified IdPair
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Change(
IdPair pairToChange
)
Public Sub Change (
pairToChange As IdPair
)
public:
void Change(
IdPair pairToChange
)
member Change :
pairToChange : IdPair -> unit
Parameters
- pairToChange IdPair
- [in/out] Supplies the key and receives the value.
See Also