HatchLoopPolyline
Property
|
Property that represents the polyline that
composes this hatch loop.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BulgeVertexCollection Polyline { get; }
Public ReadOnly Property Polyline As BulgeVertexCollection
Get
public:
property BulgeVertexCollection^ Polyline {
BulgeVertexCollection^ get ();
}
member Polyline : BulgeVertexCollection with get
Property Value
BulgeVertexCollection
See Also