SurfaceIsOn Method

Overload List
  Name Description
Public method IsOn(Point3d) Checks whether the specified point is on this entity.
Public method IsOn(Point3d, Tolerance) Checks whether the specified point is on this entity according to a geometric tolerance.
Public method IsOn(Point3d, Point2d)  
Public method IsOn(Point3d, Point2d, Tolerance)  
Top
See Also