DxfFilerDatabase
Property
|
Property that represents a database associated
with this filer.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Database Database { get; }
Public Overridable ReadOnly Property Database As Database
Get
public:
virtual property Database^ Database {
Database^ get ();
}
abstract Database : Database with get
override Database : Database with get
Property Value
Database
See Also