AssocArrayCommonParametersBasePlane Property
|
Property that represents the reference to the
base plane geometry.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public FaceRef BasePlane { get; set; }
Public Property BasePlane As FaceRef
Get
Set
public:
property FaceRef^ BasePlane {
FaceRef^ get ();
void set (FaceRef^ value);
}
member BasePlane : FaceRef with get, set
Property Value
FaceRef
See Also