LineSegment2dGetSegmentLength Method

Overload List
  Name Description
Public method GetSegmentLength(Double, Double) Returns the length of the line segment between the two parameter values.
Public method GetSegmentLength(Double, Double, Tolerance) Returns the length of the line segment between the two parameter values according to a tolerance.
Top
See Also