AbstractViewportDataSetProps
Method
|
Sets the parameters of the associated viewport
object from the source view.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetProps(
RXObject pSourceView
)
Public Sub SetProps (
pSourceView As RXObject
)
public:
void SetProps(
RXObject^ pSourceView
)
member SetProps :
pSourceView : RXObject -> unit
Parameters
- pSourceView RXObject
- [in] Source view from which to set properties.
See Also