MlineStyleElementCollectionEnumerator
Constructor
|
Creates an enumerator for the specified
collection of MlineStyleElement objects.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MlineStyleElementCollectionEnumerator(
MlineStyleElementCollection col
)
Public Sub New (
col As MlineStyleElementCollection
)
public:
MlineStyleElementCollectionEnumerator(
MlineStyleElementCollection^ col
)
new :
col : MlineStyleElementCollection -> MlineStyleElementCollectionEnumerator
Parameters
- col MlineStyleElementCollection
- [in] Collection of the MlineStyleElement objects.
See Also