CompoundObjectIdFullPath
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectIdCollection FullPath { get; }
Public ReadOnly Property FullPath As ObjectIdCollection
Get
public:
property ObjectIdCollection^ FullPath {
ObjectIdCollection^ get ();
}
member FullPath : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also