Extents3dMaxPoint
Property
|
Property that represents the maximum point of
this extents.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d MaxPoint { get; }
Public ReadOnly Property MaxPoint As Point3d
Get
public:
property Point3d MaxPoint {
Point3d get ();
}
member MaxPoint : Point3d with get
Property Value
Point3d
See Also