CellBordersHorizontal
Property
|
Property that represents a cell border with
all horizontal grid lines except the top and bottom lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellBorder Horizontal { get; }
Public ReadOnly Property Horizontal As CellBorder
Get
public:
property CellBorder^ Horizontal {
CellBorder^ get ();
}
member Horizontal : CellBorder with get
Property Value
CellBorder
See Also