TableBreakFlowDirection Property
|
Property that represents the table break flow
direction of this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual TableBreakFlowDirection BreakFlowDirection { get; set; }
Public Overridable Property BreakFlowDirection As TableBreakFlowDirection
Get
Set
public:
virtual property TableBreakFlowDirection BreakFlowDirection {
TableBreakFlowDirection get ();
void set (TableBreakFlowDirection value);
}
abstract BreakFlowDirection : TableBreakFlowDirection with get, set
override BreakFlowDirection : TableBreakFlowDirection with get, set
Property Value
TableBreakFlowDirection
See Also