PublishEntityEventArgsGetCurrentEntityNode
Method
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public DwfNode GetCurrentEntityNode(
ObjectIdCollection objIds
)
Public Function GetCurrentEntityNode (
objIds As ObjectIdCollection
) As DwfNode
public:
DwfNode^ GetCurrentEntityNode(
ObjectIdCollection^ objIds
)
member GetCurrentEntityNode :
objIds : ObjectIdCollection -> DwfNode
Parameters
- objIds ObjectIdCollection
-
Return Value
DwfNode
See Also