SurfaceClosestPointTo Method

Overload List
  Name Description
Public method ClosestPointTo(Point3d) Gets a point on this surface that is the closest to the specified point.
Public method ClosestPointTo(Point3d, Tolerance) Gets a point on this surface that is the closest to the specified point according to a tolerance.
Top
See Also