CellRangeAlignment
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellAlignment? Alignment { get; set; }
Public Property Alignment As CellAlignment?
Get
Set
public:
property Nullable<CellAlignment> Alignment {
Nullable<CellAlignment> get ();
void set (Nullable<CellAlignment> value);
}
member Alignment : Nullable<CellAlignment> with get, set
Property Value
NullableCellAlignment
See Also