SweepOptionsBuilderAlign Property
|
Property that represents the sweep options of
the builder.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SweepOptionsAlignOption Align { get; set; }
Public Property Align As SweepOptionsAlignOption
Get
Set
public:
property SweepOptionsAlignOption Align {
SweepOptionsAlignOption get ();
void set (SweepOptionsAlignOption value);
}
member Align : SweepOptionsAlignOption with get, set
Property Value
SweepOptionsAlignOption
See Also