ObjectOverruleClose Method
|
Calls the corresponding
OdDbObjectOverrule::close() method.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void Close(
DBObject dbObject
)
Public Overridable Sub Close (
dbObject As DBObject
)
public:
virtual void Close(
DBObject^ dbObject
)
abstract Close :
dbObject : DBObject -> unit
override Close :
dbObject : DBObject -> unit
Parameters
- dbObject DBObject
- [in] Database object to which the overrule is applied.
See Also