ConverterAngleToString Method

Overload List
  Name Description
Public methodStatic member AngleToString(Double) Converts the specified angle to a string and returns the resulting string. This method uses default AngularUnitFormat::Current format and 0 conversion precision (number of digits to preserve after the floating point).
Public methodStatic member AngleToString(Double, AngularUnitFormat, Int32) Converts the specified angle to a string according to the specified units format and precision and returns the resulting string.
Top
See Also