DatabaseCelweight Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LineWeight Celweight { get; set; }
Public Property Celweight As LineWeight
Get
Set
public:
property LineWeight Celweight {
LineWeight get ();
void set (LineWeight value);
}
member Celweight : LineWeight with get, set
Property Value
LineWeight
See Also