AbstractViewPEUcs Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CoordinateSystem3d Ucs { get; set; }
Public Property Ucs As CoordinateSystem3d
Get
Set
public:
property CoordinateSystem3d Ucs {
CoordinateSystem3d get ();
void set (CoordinateSystem3d value);
}
member Ucs : CoordinateSystem3d with get, set
Property Value
CoordinateSystem3d
See Also