Solid3dCreateSculptedSolid Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CreateSculptedSolid(
Entity[] limitingBodies,
IntegerCollection limitingFlags
)
Public Sub CreateSculptedSolid (
limitingBodies As Entity(),
limitingFlags As IntegerCollection
)
public:
void CreateSculptedSolid(
array<Entity^>^ limitingBodies,
IntegerCollection^ limitingFlags
)
member CreateSculptedSolid :
limitingBodies : Entity[] *
limitingFlags : IntegerCollection -> unit
Parameters
- limitingBodies Entity
-
- limitingFlags IntegerCollection
-
See Also